Forum ProjetoAcg
Bem vindo ao fórum!
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Parceiros



Quer ser nosso parceiro e ter um banner? Consulte-nos.
Últimos assuntos
Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário

Pacote Famílias Revit - Download
Pacote Famílias Revit - Download
Conectar-se

Esqueci minha senha


Template Tigre não gerando conexões automaticamente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Template Tigre não gerando conexões automaticamente

Mensagem por T.Silveira em 3/5/2014, 14:02

Olá pessoal,

Estou começando a utilizar o revit MEP e baixei o template da Tigre. Quando abro ele já inicio com vários tipos de tubulação porém quando eu faço uma mudança de direção de 45 graus não é gerado automaticamente um joelho. Os de 90 até estão sendo gerados porém em muitos casos os joelho estão representados em um diâmetro muito menos do que os canos. Alguém já teve esse problema? Alguma sugestão?

T.Silveira

Mensagens : 17
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por MPeter em 3/6/2014, 07:35

A peça não aparece ou fica com um único tamanho.
isso aconteceu por não ter os arquivo na pasta LOOKUP TABLES do REVIT. faz uma atualização do programa.
avatar
MPeter

Mensagens : 79
Localização : SÃO PAULO
Data de inscrição : 09/01/2013
Idade : 44

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por T.Silveira em 3/7/2014, 06:40

Estranho porque algumas funcionam e outras não. Tu diz fazer uma atualização do Revit ou do ofcdesk? BTW eu uso o revit 2012

T.Silveira

Mensagens : 17
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por T.Silveira em 3/7/2014, 07:16

Não vi que tinha outro tópico já com essa situação:
http://forum.projetoacg.com/t105-conexoes-fora-de-escalas#940

T.Silveira

Mensagens : 17
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por Alan Araujo em 3/7/2014, 08:51

avatar
Alan Araujo

Mensagens : 380
Localização : João Pessoa/PB/Brasil
Data de inscrição : 15/04/2009
Idade : 33

http://www.projetoacg.com

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por T.Silveira em 3/7/2014, 08:58

Sim, baixei o plugin da ofcdesk e as bibliotecas da tigre, mas mesmo assim ainda ocorrem estes erros.

T.Silveira

Mensagens : 17
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por T.Silveira em 3/7/2014, 09:24

Tem razão...se baixar uma por uma ele se adapta direito.. não estava funcionando para mim porque estava fazendo isso em cima do template da tigre e aí puxava os antigos.

Outra coisa então, não tem como baixar todo o "kit" de esgoto por exemplo de uma só vez? É preciso ir inserindo componente por componente?

T.Silveira

Mensagens : 17
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Template Tigre não gerando conexões automaticamente

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum